Bem-vindo, Visitante
Nome do utilizador: Senha: Memorizar

TÓPICO: Problemas no Registo de Utilização

Problemas no Registo de Utilização 24 Ago. 2017 06:14 #11963

  • marcolopes
  • Avatar de marcolopes
  • Online
  • Mensagens: 5564
  • Obrigado recebido 766
MBastos escreveu:
Quando fiz o registo da empresa no Colibri, enganei-me no nome. Será que é possivel efectuar a alteração da licença para o nome correto?

p.f. envie um email para Este endereço de email está protegido contra piratas. Necessita ativar o JavaScript para o visualizar. com os seus dados (email e NIF de registo) e indique o NOME correcto para registo, para ser feita a alteração (será enviada uma nova licença)
Marco Lopes
Gestor de projecto
Análise e Programação
Última Edição: 24 Ago. 2017 06:16 por marcolopes.
O adminstrador desactivou a escrita pública.
The following user(s) said Thank You: MBastos

Problemas no Registo de Utilização 22 Ago. 2017 21:38 #11961

  • MBastos
  • Avatar de MBastos
  • Offline
  • Mensagens: 5
Boa noite,

Quando fiz o registo da empresa no Colibri, enganei-me no nome. Será que é possivel efectuar a alteração da licença para o nome correto?

Utilizo o FREE.

Obrigada.
Marta
O adminstrador desactivou a escrita pública.

Problemas no Registo de Utilização 07 Ago. 2017 18:20 #11808

  • marcolopes
  • Avatar de marcolopes
  • Online
  • Mensagens: 5564
  • Obrigado recebido 766
jbatista escreveu:
Fiz novamente registo mas continuo sem receber nada
queria testar antes de desinstalar a versão anterior

Caro João, o registo não deve ser repetido (excepto se tiver certeza que se enganou no email, por exemplo), e ainda assim o que deve fazer é enviar um email ao SUPORTE com indicação dos dados, para poderem ser rectificados.

Agradeço que leia a informação que está no tópico que descreve o processo de registo: www.projectocolibri.com/forum/bem-vindos...o-da-versao-gratuita

Já verificou a sua caixa de SPAM?
Marco Lopes
Gestor de projecto
Análise e Programação
O adminstrador desactivou a escrita pública.

Problemas no Registo de Utilização 07 Ago. 2017 15:45 #11805

  • grafica.2010@hotmail.com
  • Avatar de grafica.2010@hotmail.com
  • Offline
  • Mensagens: 4
  • Obrigado recebido 1
Já consegui resolver.
Era um problema do PC.
Obrigado.
O adminstrador desactivou a escrita pública.
The following user(s) said Thank You: marcolopes

Problemas no Registo de Utilização 07 Ago. 2017 15:11 #11804

  • jbatista
  • Avatar de jbatista
  • Offline
  • Mensagens: 22
Boa tarde
Fiz novamente registo mas continuo sem receber nada
queria testar antes de desinstalar a versão anterior

Cumprimentos

João batista
Anexos:
O adminstrador desactivou a escrita pública.

Problemas no Registo de Utilização 07 Ago. 2017 11:22 #11796

  • marcolopes
  • Avatar de marcolopes
  • Online
  • Mensagens: 5564
  • Obrigado recebido 766
Este endereço de email está protegido contra piratas. Necessita ativar o JavaScript para o visualizar. escreveu:
Bom dia,
Descarreguei a versão 12 e já efetuei o registo. Recebi o email de confirmação e descarreguei para o pc mas não estou a conseguir carregar o ficheiro da licença no respetivo quadro do login... nem na versão 12 nem na anterior.
O que poderá estar a acontecer e o que tenho que fazer?

Necessito de mais detalhes... depois de CARREGAR a licença no ecrã de login (separador Licença), não é apresentado qualquer erro, e os dados da licença não são apresentados? Os dados ficam em branco?
Marco Lopes
Gestor de projecto
Análise e Programação
O adminstrador desactivou a escrita pública.
The following user(s) said Thank You: grafica.2010@hotmail.com
Moderadores: marcolopes
Desenvolvido por Kunena