Bem-vindo, Visitante
Nome do utilizador: Senha: Memorizar

TÓPICO: Utilizar v10 com licença da v9

Utilizar v10 com licença da v9 19 Jan. 2016 19:45 #10108

  • marcolopes
  • Avatar de marcolopes
  • Online
  • Mensagens: 5360
  • Obrigado recebido 744
maverick escreveu:
No meu local de trabalho utilizamos a versão 9.4.3 (postgresql) com licença Profissional. É possível actualizar para a v10.x com a licença anterior?

Caro Luís,

Como poderá verificar na página de introdução do fórum, no final do anúncio explicamos esta situação, onde está escrito:

As licenças NÃO GRATUÍTAS da versão 9 não são aceites na versão 10. Os utilizadores deverão entrar em contacto com o suporte técnico: www.projectocolibri.com/contacto

Portanto, a resposta é não. Deverá efectuar um UPGRADE pago para a versão 10: www.projectocolibri.com/precos

P.f. entre em contacto com o nosso departamento comercial para mais informação.
Marco Lopes
Gestor de projecto
Análise e Programação
O adminstrador desactivou a escrita pública.

Utilizar v10 com licença da v9 18 Jan. 2016 20:24 #10105

  • maverick
  • Avatar de maverick
  • Offline
  • Mensagens: 18
  • Obrigado recebido 2
Bom dia,
No meu local de trabalho utilizamos a versão 9.4.3 (postgresql) com licença Profissional. É possível actualizar para a v10.x com a licença anterior?

Cumprimentos,
Luís
O adminstrador desactivou a escrita pública.
Moderadores: marcolopes
Desenvolvido por Kunena